ID:1
加载中 ...
首页 > 指标公式 > 大智慧公式 > 正文

短线交易软件:大聪明监庄雷达指标公式

2020-01-01 08:26:50 来源:

--> A:MA((-100)*(HHV(HIGH,42)-CLOSE)/(HHV(HIGH,42)-LLV(LOW,30))+100,1),COLORWHITE;
B:(-100)*(HHV(HIGH,33)-CLOSE)/(HHV(HIGH,33)-LLV(LOW,33))+100,COLORYELLOW;
雷达A:MA(A,5),COLORGREEN,LINETHICK2;
雷达B:MA(B,5),COLORRED,LINETHICK2;
底部吸货:=MA((-100)*(HHV(HIGH,40)-CLOSE)/(HHV(HIGH,40)-LLV(LOW,40))+100,40)20 AND CLOSEMA(CLOSE,20) AND OPEN ;
STICKLINE(底部吸货,雷达A,0,1,0),COLORRED;
{MY指标公式网http://www.myzhibiao.com/}
VARG:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR80:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR81:=VARGREF(VAR80,1) AND volREF(VOL,1) AND CLOSEREF(CLOSE,1);
STICKLINE(VAR81 AND COUNT(VAR81,30)=1,100,90,4,0),COLORYELLOW;
{my指标公式网http://www.myzhibiao.com/}
DRAWTEXT(VAR81 AND COUNT(VAR81,30)=1,88,'大资金进'),COLORRED;
VARH:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR82:=(HIGH+LOW+CLOSE)/3;
VAR83:=(VAR82-MA(VAR82,14))/(0.015*AVEDEV(VAR82,14));
VAR84:=(VAR82-MA(VAR82,70))/(0.015*AVEDEV(VAR82,70));
VAR85:=IF(VAR83=150 AND VAR83200 AND VAR84=150 AND VAR84200,10,0);
VAR86:=IF(VAR83=-150 AND VAR83-200 AND VAR84=-150 AND VAR84-200,-10,VAR85);
VAR87:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR88:=100-ABS(VAR87);
VAR89:=IF(VAR8890,VAR88,100);
VAR90:=IF(VARH0,VARH,0);
VAR91:=IF(VAR84=200 AND VAR83=150,15,IF(VAR84=-200 AND VAR83=-150,-15,VAR86))+60;
VAR92:=VAR9048 AND VAR9160 AND VAR89100;
STICKLINE(VAR92 AND COUNT(VAR92,30)=1,100,90,4,0),COLORFFCC66;
DRAWTEXT(VAR92 AND COUNT(VAR92,30)=1,88,'大笔出货'),COLORFFCC66; 大聪明监庄雷达指标公式的选股公式如下:

“老钱庄财经”的新闻页面文章、图片、音频、视频等稿件均为自媒体人、第三方机构发布或转载。如稿件涉及版权等问题,请与

我们联系删除或处理,客服邮箱991398077@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同

其观点或证实其内容的真实性。

  • 声音提醒
  • 60秒后自动更新