ID:1
加载中 ...
首页 > 指标公式 > 大智慧公式 > 正文

大盘跌停:大聪明涨跌明白指标公式

2020-01-01 05:14:10 来源:

--> Var1:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);
Var2:=CROSS(Var1,0.9);
Var3:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);
Var4:=CROSS(Var3,0.9);
波浪顶: REF(HIGH,BARSLAST(Var2)), POINTDOT,ColorEA91B5;
STICKLINE(CLOSE,REF(HIGH,BARSLAST(Var2)),REF(HIGH,BARSLAST(Var2)),5,0),ColorEA91B5;
波浪底: REF(LOW,BARSLAST(Var4)), POINTDOT,Color3791B5;
STICKLINE(CLOSE,REF(LOW,BARSLAST(Var4)),REF(LOW,BARSLAST(Var4)),5,0),Color3791B5;
ema2:ema(ema(ema(c,3),2),2),colorred;
ema2r:=ref(ema2,1);
x:(ema2-ema2r),colorff00ff,linethick2;
stickline(x=0,波浪底,波浪顶,1,0),colorblue;
stickline(x0,波浪底,波浪顶,1,0),coloryellow;
ema7:ema(ema(ema(c,7),2),2),colorwhite;
STICKLINE(C=O,C,O,7,0),COLORRED;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE(C=O,C,O,4,0),COLOR7070ff{my指标公式网http://www.myzhibiao.com/};
STICKLINE(C=O,C,O,2,0),COLORYELLOW;
STICKLINE(C=O,H,L,0,0),COLORYELLOW;
STICKLINE(C=O,C,O,7,0),COLORFF2020;
STICKLINE(C=O,C,O,4,0),COLORFF6600;
STICKLINE(C=O,C,O,2,0),{MY指标公式网http://www.myzhibiao.com/}colorffcc66;
STICKLINE(C=O,H,L,0,0),{MY指标公式网http://www.myzhibiao.com/}colorffcc66; 大聪明涨跌明白指标公式的选股公式如下:

“老钱庄财经”的新闻页面文章、图片、音频、视频等稿件均为自媒体人、第三方机构发布或转载。如稿件涉及版权等问题,请与

我们联系删除或处理,客服邮箱991398077@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同

其观点或证实其内容的真实性。

  • 声音提醒
  • 60秒后自动更新